Apps Blog

Ein Wiki und Nachrichten über Apps

Heartbleed-Sicherheitslücke: OS X und iOS nicht betroffen – zumindest nicht direkt

Der katastrophale Fehler in der Verschlüsselungsbibliothek OpenSSL steckt nicht in Apples aktuellen Betriebssystemen. Doch die aktuellen Warnungen gelten auch für iPhone- und Mac-Nutzer. (Quelle:heise.de)